Overview
Sometimes, an existing case cannot be reassigned to another user or marked as Unassigned to send the case back to the queue.
This article describes the process of resolving this issue.
Requirements
FogBugz user must be an administrator user to perform this action.
Root Cause
The user currently assigned to the case or Unassigned (virtual) user status is set to Inactive.
Resolution
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Navigate to the avatar menu and then click Users.
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Click on the Inactive tab.
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Click Activate to re-enable the desired user.